iH8sn0w a récemment publié la mise à jour de Sn0wbreeze v2.9.11 qui Suuport Le jailbreak untethered De iOS 6.1.2, y compris iPhone 4, iPhone 3GS et iPod Touch 4G. Il ajoute des corrections de bogues pour les problèmes de compatibilité avec le package Cydia sur Le jailbreak untetheredr 6.1.2. Toutefois, les propriétaires d’appareils iOS plus récents tels que l’iPhone 5, iPhone 4S, iPad 4, iPad 3, iPad 2, iPad mini-5G et iPod touch doit utiliser le Evasi0n outil de jailbreak de 1,4 , comme Sn0wbreeze n’a toujours pas de support pour A5 , A5X, appareils A6 et A6X.

Voici la liste des changements complète pour la nouvelle version Sn0wbreeze :

Sn0wbreeze v2.9.11 : Correction d’un bug avec Cydia avoir «problèmes» Compatibilité avec le paquet sur ​​untether 6.1.2.

sn0wbreeze v2.9.11

Télécharger Sn0wbreeze v2.9.11

À propos de Jawad

Jawad travaille actuellement à temps plein en tant qu'administrateur informatique et gère iphoneMaroc.info comme un hobby. Ses principaux intérêts sont la technologie, les médias sociaux, Voyage, produit Apple, ( iphone - ipad ) et le web design.

Laisser Un Commentaire

Commentaire